<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>



	  <base href="http://rtands.prod.wsits.com/index.php/track-maintenance/off-track-maintenance/panynj-issues-preliminary-engineering-rfp-for-laguardia-airtrain.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="LaGuardia AirTrain; PANYNJ AirTrain; building airtrain" />
  <meta name="title" content="PANYNJ issues preliminary engineering RFP for LaGuardia AirTrain " />
  <meta name="author" content="Mischa Wanek-Libman, editor" />
  <meta name="image" content="http://rtands.prod.wsits.com/media/k2/items/cache/9eb4c88e1b8593bd18e328425217bd2f_L.jpg" />
  <meta name="description" content="Port Authority of New York and New Jersey issues Request for Proposals for preliminary engineering for LaGuardia's AirTrain." />
  <meta name="generator" content="" />
  <title>PANYNJ issues preliminary engineering RFP for LaGuardia AirTrain </title>
  <link href="/templates/rt_syndicate_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-16.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/extended.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/overlay.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/fusionmenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/djmenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/djmenu_fx.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <style type="text/css">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</style>
  <script type="text/javascript" src="/components/com_gantry/js/mootools-1.2.5.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"></script>
  <script type="text/javascript" src="/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-totop-mt1.2.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-buildspans-mt1.2.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs-mt1.2.js"></script>
  <script type="text/javascript" src="/modules/mod_roknavmenu/themes/fusion/js/fusion-mt1.2.js"></script>
  <script type="text/javascript" src="/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js"></script>
  <script type="text/javascript" src="/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js"></script>
  <script type="text/javascript" src="/modules/mod_djmenu/assets/js/djmenu.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch-mt1.2.js"></script>
  <script type="text/javascript">
window.addEvent("domready", function() {
	SqueezeBox.initialize({});
	$$("a.modal").each(function(el) {
		el.addEvent("click", function(e) {
			new Event(e).stop();
			SqueezeBox.fromElement(el);
		});
	});
});var K2SitePath = '/';
			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup','#rt-popuplogin','#vmMainPage','#community-wrap')
		        window.addEvent('load', function() {
					new Fusion('ul.menutop', {
						pill: 1,
						effect: 'slide and fade',
						opacity: 1,
						hideDelay: 500,
						centered: 0,
						tweakInitial: {'x': -10, 'y': -5},
        				tweakSubsequent: {'x': 0, 'y': 0},
						tweakSizes: {'width': 20, 'height': 20},
						menuFx: {duration: 300, transition: Fx.Transitions.Circ.easeOut},
						pillFx: {duration: 400, transition: Fx.Transitions.Back.easeOut}
					});
	            });(function() { var _menuInit = function() { new Ext.ux.Menu("ariext558", {"transitionDuration":0.2}); Ext.get("ariext558").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();
	(function($){ // Mootools Safe Mode ON
	
	window.addEvent('domready',function(){
		var DJMenusAll = $$('#dj-main459 li.dj-up');
		var wrapper = $('');
		DJMenusAll.each(function(djmenu){
			if(djmenu.getElement('.dj-drop')) {
				DJMenus.include(new DJMenu(djmenu,0,wrapper,{transition: Fx.Transitions.linear, duration: 300, delay: 2000,
		height_fx: true, width_fx: true, opacity_fx: true, mid: 459,
		height_fx_sub: true, width_fx_sub: true, opacity_fx_sub: true }));
			} else {
				djmenu.addEvent('mouseenter',function(){
					djmenu.addClass('hover');
				});
				djmenu.addEvent('mouseleave',function(){
					djmenu.removeClass('hover');
				});
			}
		});	
	});
	
	})(document.id);
	(function($){ // Mootools Safe Mode ON
	
	window.addEvent('domready',function(){
		var DJMenusAll = $$('#dj-main460 li.dj-up');
		var wrapper = $('');
		DJMenusAll.each(function(djmenu){
			if(djmenu.getElement('.dj-drop')) {
				DJMenus.include(new DJMenu(djmenu,0,wrapper,{transition: Fx.Transitions.linear, duration: 300, delay: 2000,
		height_fx: true, width_fx: true, opacity_fx: true, mid: 460,
		height_fx_sub: true, width_fx_sub: true, opacity_fx_sub: true }));
			} else {
				djmenu.addEvent('mouseenter',function(){
					djmenu.addClass('hover');
				});
				djmenu.addEvent('mouseleave',function(){
					djmenu.removeClass('hover');
				});
			}
		});	
	});
	
	})(document.id);window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Search...',
					'readmore': ' Read more...',
					'noresults': ' No results',
					'advsearch': ' Advanced search',
					'page': ' Page',
					'page_of': ' of',
					'searchlink': 'http://rtands.prod.wsits.com/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://rtands.prod.wsits.com/index.php?option=com_search&amp;view=search',
					'uribase': 'http://rtands.prod.wsits.com/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' View all results',
					'estimated': ' estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link href="/index.php/component/option,com_obrss/id,1/task,feed/" rel="alternate" type="application/rss+xml" title="Railway Track and Structures" />
  <link href="/index.php/component/option,com_obrss/id,2/task,feed/" rel="alternate" type="application/rss+xml" title="RTANDS Feed for Iphone APP" />
  <meta name="twitter:title" content="PANYNJ issues preliminary engineering RFP for LaGuardia AirTrain "/>
  <!--[if IE]><link rel="stylesheet" type="text/css" href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
  <!--[if lt IE 8]><script type="text/javascript" src="/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->
<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion-mt1.2.js" type="text/javascript">
</script>



<!-- BEGIN SOCIAL META --> 
<link rel="apple-touch-icon" href="/apple_touch_icon.png" />
<meta name="viewport" content="width= 1200, initial-scale=0.85">
<meta property="og:title" content="PANYNJ issues preliminary engineering RFP for LaGuardia AirTrain " />
<meta property="og:type" content="article" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />

<meta property="og:image" content="http://rtands.prod.wsits.com/media/k2/items/cache/9eb4c88e1b8593bd18e328425217bd2f_L.jpg" /> 
<meta property="og:description" content="Port Authority of New York and New Jersey issues Request for Proposals for preliminary engineering for LaGuardia's AirTrain." />
<meta property="og:url" content="http://rtands.prod.wsits.com/index.php/track-maintenance/off-track-maintenance/panynj-issues-preliminary-engineering-rfp-for-laguardia-airtrain.html" />
<!-- END SOCIAL META --> 

<!-- BEGIN TWITTER META --> 

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RTSMag">
<meta name="twitter:creator" content="@RTSMag">

<!-- <meta name="twitter:title" content="PANYNJ issues preliminary engineering RFP for LaGuardia AirTrain " /> -->

<meta name="twitter:description" content="Port Authority of New York and New Jersey issues Request for Proposals for preliminary engineering for LaGuardia's AirTrain." />
<meta name="twitter:image" content="http://rtands.prod.wsits.com/media/k2/items/cache/9eb4c88e1b8593bd18e328425217bd2f_L.jpg" />
<!-- END TWITTER META -->



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3039284/RTS2_300X250_BOT', [300, 250], 'div-gpt-ad-1337196991884-0').addService(googletag.pubads());
googletag.defineSlot('/3039284/RTS2_300X250_TOP', [300, 250], 'div-gpt-ad-1337196991884-1').addService(googletag.pubads());
googletag.defineSlot('/3039284/RTS2_LEADER_TOP', [728, 90], 'div-gpt-ad-1337196991884-3').addService(googletag.pubads());
googletag.defineSlot('/3039284/RTS2_LEADER_MIDDLE', [728, 90], 'div-gpt-ad-1337202723075-0').addService(googletag.pubads());
googletag.defineSlot('/3039284/RTS2_300X250_HOUSE', [300, 250], 'div-gpt-ad-1339869793235-0').addService(googletag.pubads());
googletag.pubads().setTargeting('RTSchannel', '');
googletag.pubads().setTargeting('RTSevents', '0');
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<meta name="google-site-verification" content="IyiffYkrvUJvwMbFCuVQLkkfMxN0b7a-OSfqdE4iMIs" />

<link href="/templates/rt_syndicate_j15/css/custom.css" rel="stylesheet" type="text/css" media="all"/>


<!-- Google Analytics Tracking Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1123454-3', 'rtands.com');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>

</head>
	<body  class="bodylevel-high readonstyle-button font-family-georgia font-size-is-default menu-type-fusionmenu col16 menu-latest-rail-news-mobile -coresettings,-presets,-layouts option-com-k2 view-item">

	<div id="rt-page-background">

						<div id="rt-top">
				<div class="rt-container">
					<div class="rt-grid-16 rt-alpha rt-omega">
                    <div class="LEADERBOARD">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="width: 728px; margin-right: 20px; float: left;"><!-- RTS2_LEADER_TOP -->
<div id="div-gpt-ad-1337196991884-3" style="width: 728px; height: 90px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337196991884-3'); });
// ]]></script>
</div>
</div>
<div style="float: right; height: 90px; width: 220px; margin-bottom: 0px; margin-top: 0px; text-align: right;">
<div style="border-style: solid; border-bottom: thin solid #ffffff; border-top: thin solid #ffffff; height: 20px; padding: 5px; text-align: left;">
<div style="float: left; border-style: solid; border-right: thin solid #ffffff; width: 80px; margin-right: 10px;"><a href="https://simmonsboardman.sub-forms.com/SIM7_RMnew" target="_blank"><span style="color: #ffffff; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Subscribe</span></a></div>
<div><a href="https://www.sub-forms.com/dragon/init.do?site=SIM7_RMrenew" target="_blank"><span style="color: #ffffff; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Renew/Update</span></a></div>
</div>
<div style="border-style: solid; border-bottom: thin solid #ffffff; height: 20px; text-align: left; padding: 5px;">
<div style="float: left; border-style: solid; border-right: thin solid #ffffff; width: 110px; margin-right: 10px;"><a href="/index.php/static/RTS-Digital-Edition.html" target="_self"><span style="color: #ffffff; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Digital Edition</span></a></div>
<a href="/index.php/static/2014-Media-Kit.html" target="_self"><span style="color: #ffffff; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Advertising</span></a></div>
<div style="border-style: solid; border-bottom: thin solid #ffffff; border-top: 0 solid #ffffff; height: 20px; padding: 5px; text-align: left;">
<div style="float: left; margin-right: 5px; width: 80px;"><span style="color: #ffffff; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Follow us: </span></div>
<a onclick="window.open(this.href,'Twitter','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-400)+',width=600,height=800');return false;" href="https://twitter.com/intent/follow?original_referer=http://www.rtands.com/&amp;region=follow_link&amp;screen_name=RTSMag&amp;tw_p=followbutton" target="_blank"><img src="/images/M_images/twitter16.png" alt="Twitter Follow" /></a> <a href="https://www.facebook.com/RTSMag" target="_blank"><img src="/images/M_images/facebook16.png" alt="Facebook Follow" /></a> <a href="/index.php/component/option,com_obrss/id,1/task,feed/" target="_blank"><img src="/images/M_images/RSSLogo16.png" alt="RSS Feed" /></a></div>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
					<div class="clear"></div>
				</div>
			</div>
			



						<div id="rt-top">
				<div class="rt-container">
					<div class="rt-grid-16 rt-alpha rt-omega">
                    <div class="box1_search">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://rtands.prod.wsits.com/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div id="rail-logo"><a href="/"><img class="png" style="border-width: 0px;" src="/images/RTS_logo_RED.png" alt="Railway Track & Structures" width="260" height="83" /></a></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
					<div class="clear"></div>
				</div>
			</div>
									<div id="rt-header-surround"><div id="rt-header-surround2"><div id="rt-header-surround3"></div>
							<div class="rt-container">
					
<!--					-->
<!--					
						<div id="rt-navigation-surround">
												<div id="rt-navigation" class="header-overlay-light">
							<div id="rt-navigation2" class="header-image-1">
								                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<p>&nbsp;&nbsp; &nbsp;</p>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
							</div>
						</div>
						-->
												<div id="rt-subnavigation" class="submenu-overlay-dark">
								
<div class="rt-menubar">
	<ul class="menutop level1 " >
						<li class="item262 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Latest-Rail-News.html?channel=News"  >
				<span>
			    				News												</span>
			</a>
		
        	</li>
							<li class="item334 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Freight			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item331" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Class-1.html?channel=275"  >
				<span>
			    				Class 1												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item332" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Shortline-Regionals.html?channel=276"  >
				<span>
			    				Shortline / Regional												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item333" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Yards-Terminals.html?channel=277"  >
				<span>
			    				Yards &amp; Terminals												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item250 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Intermodal.html?channel=278"  >
				<span>
			    				Intermodal												</span>
			</a>
		
        	</li>
							<li class="item251 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Passenger			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item264" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Intercity.html?channel=279"  >
				<span>
			    				Intercity												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item265" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Commuter-/-Regional.html?channel=280"  >
				<span>
			    				Commuter / Regional												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item266" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Rapid-Transit-/-Light-Rail.html?channel=281"  >
				<span>
			    				Rapid Transit / Light Rail												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item246 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Communications-Signaling.html?channel=282"  >
				<span>
			    				C&amp;S												</span>
			</a>
		
        	</li>
							<li class="item244 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Track Structure			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item253" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Ballast-Ties-Rail.html?channel=283"  >
				<span>
			    				Ballast, Ties, Rail												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item464" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Bridge-/-Retaining-Walls.html?channel=284"  >
				<span>
			    				Bridge / Retaining Walls												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item465 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Track Maintenance			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item466" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/ON-Track-Maintenance.html?channel=285"  >
				<span>
			    				ON Track Maintenance												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item467" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/OFF-Track-Maintenance.html?channel=286"  >
				<span>
			    				OFF Track Maintenance												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item245 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Track-Machinery.html?channel=287"  >
				<span>
			    				Track Machinery												</span>
			</a>
		
        	</li>
							<li class="item252 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Safety-/-Training.html?channel=288"  >
				<span>
			    				Safety / Training												</span>
			</a>
		
        	</li>
				</ul>
</div>

						</div>
											</div>
				</div>
						</div></div>
									<div class="rt-container">
				<div id="rt-body-background">
										<div id="rt-drawer">
													<div class="clear"></div>
					</div>
										<div class="clear"></div>
					<div id="rt-body-surround" class="body-overlay-light">
																																									              
				<div id="rt-main" class="mb12-sa4">
            <div class="rt-grid-12 ">
                               					<div class="rt-block">
					<div class="title7 details-layout2">
                    	<div id="rt-mainbody">
                        	

<!-- DBC TOP Creating meta-title overrides -->


<!-- DBC BOTTOM Creating meta-title overrides -->


<!-- Start K2 Item Layout -->
<span id="startOfPageId14203"></span>




<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Tuesday, February 07, 2017		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	PANYNJ issues preliminary engineering RFP for LaGuardia AirTrain 
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			Written by&nbsp;
						<a rel="author" href="/index.php/blog/Mischa-Wanek-Libman-editor.html">Mischa Wanek-Libman, editor</a>
					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->

  
	
  <div class="itemToolbar">
		<ul>
			
			
			
									<!-- Item Social Button -->
			<li>
				<div style="float: left; margin-left: -5px; width: 100%; border-style: solid; border-bottom: thin solid #6CA6CD; border-top: thin solid #6CA6CD; height: 20px; padding: 6px 0px 3px 0px; text-align: left;">

<!-- twitter share -->
<div style="float: left; width: auto; display: inline; margin: 0em 0.25em 0em 0em; padding: 0em;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="RTSMag">Tweet</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!-- facebook like and share -->
<!-- below opening body tag -->

<div id="fb-root" style="float: left; display: inline; margin-left: 0.5em; width: auto;"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=153560064706348";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- in module position -->
<div style="float: left; display: inline; width: auto !important; margin-left: 0.5em;" class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>


<!-- Linkdin share -->
<div style="float: left; display: inline; margin-left: 0.5em;">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share"></script>
</div>



<!-- Google +1 recommend -->
<!-- Place this tag where you want the +1 button to render. -->
<div style="float: left; display: inline; margin-left: 0.5em; width: auto; ">
<div style="float: left; display: inline; margin-left: 0.5em; width: auto;" class="g-plusone" data-size="medium" data-annotation="none"></div>
</div>

<!-- Google +1 Share -->

<!-- Place this tag where you want the share button to render. --><div style="float: left; display: inline; margin-left: 0.5em;">
<div style="float: left; display: inline; margin-left: 0.5em; width: auto;" class="g-plus" data-action="share" data-annotation="none" data-height="22"></div>
</div>


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div>
			</li>
						
			
			
					</ul>
		<div class="clr"></div>
  </div>

		
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9eb4c88e1b8593bd18e328425217bd2f_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/9eb4c88e1b8593bd18e328425217bd2f_L.jpg" alt="A rendering of the LaGuardia AirTrain." style="width:450px; height:auto;" />
		  	</a>
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">A rendering of the LaGuardia AirTrain.</span>
		  
		  		  <!-- Image credits -->
		  <span class="itemImageCredits">Office of Governor Andrew Cuomo</span>
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>The Port Authority of New York and New Jersey (PANYNJ) has issued a Request for Proposals for preliminary engineering and other planning work for a new AirTrain connection to LaGuardia Airport.	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	</p>
<p>The planned AirTrain is part of the modernization and transportation of LaGuardia. With the AirTrain, the airport would be less than 30 minutes away from Midtown Manhattan with a 15-minute Long Island Rail Road ride between midtown and Willets Point and a six-minute AirTrain ride to LaGuardia.</p>
<p>The New York Metropolitan Transportation Authority (MTA) has already begun preliminary engineering on a new Willets Point complex that will include a new LIRR station and new 7- line subway station. The new AirTrain station at Willets Point will be integrated with the construction of the two new MTA stations into a new complex that will create a seamless transfer for passengers with luggage between the new LIRR and 7-line subway stations, and the new LaGuardia AirTrain station.</p>
<p>The winning team will carry out three components during preliminary engineering work that include:</p>
<ul>
<li>Construction of up to two new AirTrain stations at the new terminal buildings at the airport;</li>
<li>Construction of an AirTrain station at Willets Point;</li>
<li>Construction related to the "right-of-way" for the train from the airport to Willets Point.</li>
</ul>
<p>The Request for Proposals is open to all qualified firms and is due in four weeks.</p>
<p>"The millions of passengers who travel through LaGuardia each year deserve a convenient and reliable mass transit option that connects this key transportation hub to the heart of Manhattan," New York Gov. Andrew Cuomo said. "We are transforming LaGuardia into a world-class transportation gateway, and an essential piece of the puzzle is ensuring rail mass transit access to the airport. With this action, we're taking the next major step toward making this a reality."</p>
<p>The governor's office notes that by 2030, the number of passengers at LaGuardia is expected to increase by more than 6 million passengers annually and the AirTrain is a key pillar of the airport's strategy to accommodate this growth.</p>
<p>The winning firm will also conduct a detailed ridership analysis and begin analyzing public-private partnerships and other financing options to identify the most advantageous financing plan for the AirTrain. This process will also determine how best to consolidate 10 car rental companies at Willets Point, as well as how best to add additional parking options for airport passengers there. The selected consultants will work with additional input from financial and legal advisors. Study results are expected within a year from the contract award date.</p>	  </div>
	  	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
 		
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="RTSMag">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
	
				
				<!-- Facebook Button -->
	
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
	
		
				<!-- Google +1 Button -->
		
		<div class="itemGooglePlusOneButton">	
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		
				
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
			
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related Articles</h3>
		<ul>
						<li class="even">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/passenger/rapid-transit-light-rail/gotriangle-hosts-congressional-tour-of-future-light-rail-corridor.html?channel=">GoTriangle hosts congressional tour of future light-rail corridor</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/passenger/archer-western-awarded-tex-rail-dfw-station-contract.html?channel=">Archer Western awarded TEX Rail DFW Station contract</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/passenger/cta-begins-major-work-on-imd-blue-line-station-project.html?channel=">CTA begins major work on IMD Blue Line station project</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/safety-training/biloxi-eyes-closing-six-crossings-in-order-to-build-two.html?channel=">Biloxi eyes closing six crossings in order to build two</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/passenger/mta-marks-ridership-milestones-on-lirr-metro-north-and-second-ave-subway.html?channel=">MTA marks ridership milestones on LIRR, Metro-North and Second Ave. Subway</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  
  <!-- K2 Plugins: K2AfterDisplay -->



  <!-- BEGIN: DISQUS COMMENT FORM CODE -->	




  <!-- END: DISQUS COMMENT FORM CODE -->	





 
 
 
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/track-maintenance/off-track-maintenance/panynj-issues-preliminary-engineering-rfp-for-laguardia-airtrain.html#startOfPageId14203">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.5.4) | Learn more about K2 at http://getk2.org -->


                        </div>
						<div class="clear"></div>
					</div>
				</div>
                				
                                <div id="rt-content-bottom">
                	<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="LEADERBOARD">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- RTS2_LEADER_MIDDLE -->
<div id='div-gpt-ad-1337202723075-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337202723075-0'); });
</script>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
                </div>
                			</div>
                        <div class="rt-grid-4">
                <div id="rt-sidebar-a">
                                    <div class="box1">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- RTS2_300X250_TOP -->
<div id='div-gpt-ad-1337196991884-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337196991884-1'); });
</script>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="title6 box1 margintop">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Get the latest rail news from Railway Age, RT&S, and IRJ</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- <h5 style="margin-bottom: 0.5em;">Get the latest rail news from Railway Age, RT&S, and IRJ</h5> -->
<script src="https://www.google.com/recaptcha/api.js?onload=reCaptchaCallback&amp;render=explicit" type="text/javascript"></script>
<script type="text/javascript" language="javascript">// <![CDATA[
var RC2KEY = '6LclmikTAAAAAHTff0LWyZh4v-CDBMrI8GXcyzJt',
	doSubmit = true;

function reCaptchaVerify(response) {
	if (response == document.querySelector('.g-recaptcha-response').value) {
		doSubmit = true;
	}
}


function reCaptchaExpired () {}

function reCaptchaCallback () {
	grecaptcha.render('html_element', {
		'sitekey': RC2KEY,
		'callback': reCaptchaVerify,
		'expired-callback': reCaptchaExpired
	});
}

String.prototype.trim = function() {
    return this.replace(/^\s+|\s+$/g, "");
};

	function validate9()
	{
		var isValid = true;
		var anyChecked = false;
		var isNewsletterSelected = true;
		var errorString = "";
		var x = document.OptinForm9;
		if (x.UEmail.value.trim() == "")
		{
			errorString = errorString + "Email Address\n";
			isValid = false;
		}
		else
		{
			if (x.UEmail.value.indexOf("@") == -1 || x.UEmail.value.indexOf(".") == -1)
			{
				errorString = errorString + " Valid Email Address\n";
				isValid = false;
			}
		}

		if (doSubmit == false) {
			errorString = errorString + 'Captcha Verification';
			isValid=false;
		}

		if (doSubmit && isValid && isNewsletterSelected)
		{
			return true;
		}
		else
		{
			if (isNewsletterSelected == false)
			{
				errorString = errorString +"----------------------\nPlease select at least one subscription";
			}

			alert("The following fields are required:\n\n"+ errorString);
			return false;
		}  
	}
	
// ]]></script>
<style scoped="scoped" type="text/css"><!--
.rc-anchor-normal {width: 250px !important; padding: 0; }
.rc-anchor-normal .rc-anchor-content {width: 174px !important;  padding: 0; }
-->
</style>
<div style="width: 300px;">
<form id="Optin9" name="OptinForm9" method="post" action="https://click.publicaster.com/OptIn.aspx?OptinFormID=9&26241823=5340" onsubmit="return validate9();">
<input type="hidden" name="OptinFormID" value="9" />
<input type="hidden" name="26241823" value="5340" />


<input name="UEmail" type="text" value="Email address" onfocus="if (this.value=='Email address') this.value=''"; style="width: 70%; height: 2em;" /> 
<input name="submit" type="submit" value="Subscribe" class="button" style="float: right; width: 25%; height: 2.5em; font-size: 100%;" /> 

<input type="hidden" name="field38" value="Y" />
<input type="hidden" name="field47" value="Y" />
<input type="hidden" name="field53" value="Y" />
<input type="hidden" name="field31" value="Y" />
<input type="hidden" name="field30" value="Y" />
<input type="hidden" name="field41" value="Y" />
<input type="hidden" name="field32" value="Y" />
<input type="hidden" name="field33" value="Y" />
<input type="hidden" name="field39" value="Y" />
<input type="hidden" name="field36" value="Y" />
<input type="hidden" name="field37" value="Y" />
<input type="hidden" name="field52" value="Y" />
<input type="hidden" name="field46" value="Y" />
<input type="hidden" name="field23" value="Y" />
<input type="hidden" name="field34" value="Y" />

</form></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="title2 box1">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Rail Resources</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<ul id="dj-main459" class="dj-main"><li class="dj-up Itemid499 first "><a href="http://www.rtandsdirectory.com" target="_blank"  class="dj-up_a "><span >Track Buyers Guide</span></a></li>
<li class="dj-up Itemid269 "><a href="/index.php/static/Subscribe-to-RTS-Newsletters.html"  class="dj-up_a "><span >Newsletters</span></a></li>
<li class="dj-up Itemid270 "><a href="http://www.railwayage.com/index.php/jobseeker/listnewestjobs.html" target="_blank"  class="dj-up_a "><span >Job Board</span></a></li>
<li class="dj-up Itemid500 last "><a href="/index.php/eoi-rfp-rfq.html"  class="dj-up_a "><span >EOI/RFP/RFQ</span></a></li>
</ul>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- RTS2_300X250_BOT -->
<div id='div-gpt-ad-1337196991884-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337196991884-0'); });
</script>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="title2 box1">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">More Rail Resources</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<ul id="dj-main460" class="dj-main"><li class="dj-up Itemid271 first "><a href="/index.php/static/Industry-Links.html"  class="dj-up_a "><span >Industry Links</span></a></li>
<li class="dj-up Itemid299 "><a href="/index.php/cat.listevents/2015/11/16/"  class="dj-up_a "><span >Industry Events</span></a></li>
<li class="dj-up Itemid301 "><a href="http://www.railwayage.com/index.php/Classifieds/" target="_blank"  class="dj-up_a "><span >Classifieds</span></a></li>
<li class="dj-up Itemid302 last "><a href="/index.php/static/Training-Books.html"  class="dj-up_a "><span >Books &amp; Training</span></a></li>
</ul>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- RTS2_300X250_HOUSE -->
<div id='div-gpt-ad-1339869793235-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1339869793235-0'); });
</script>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
                </div>
            </div>

            <div class="clear"></div>
        </div>
																															</div>
				</div>
			</div>
						<div class="rt-container">
											<div id="rt-footerbar" class="footer-overlay-dark">
					<div id="rt-footerbar2"></div>
						<div id="rt-footerbar-overlay">
														<div id="rt-footer">
																	<div class="rt-grid-12 rt-alpha">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	
<div id="ariext558_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext558" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item194 ux-menu-item-parent-pos0">
				<a href="/" class=" ux-menu-link-level-0 ux-menu-link-first">
					Home									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item196 ux-menu-item-parent-pos1">
				<a href="javascript:void(0);" class=" ux-menu-link-level-0 ux-menu-link-parent">
					Contact Us										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item488">
				<a href="/index.php/Contact-Us/Publishing.html" class=" ux-menu-link-level-1">
					Publishing									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item489">
				<a href="/index.php/Advertising/Sales-Team.html" class=" ux-menu-link-level-1">
					Advertising									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item490">
				<a href="/index.php/Contact-Us/Editorial.html" class=" ux-menu-link-level-1">
					Editorial									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item330 ux-menu-item-parent-pos2">
				<a href="javascript:void(0);" class=" ux-menu-link-level-0 ux-menu-link-parent">
					Advertising										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item491">
				<a href="/index.php/static/2014-Media-Kit.html" class=" ux-menu-link-level-1">
					Media Kit									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item492">
				<a href="/index.php/Advertising/Sales-Team.html" class=" ux-menu-link-level-1">
					Sales Team									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item493">
				<a href="/index.php/Advertising/General-Information.html" class=" ux-menu-link-level-1">
					General Information									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item195 ux-menu-item-parent-pos3">
				<a href="/index.php/static/About-the-Editors.html" class=" ux-menu-link-level-0 ux-menu-link-last">
					About Us									</a>
						</li>
			</ul>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                <div class="title2small">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div class="nopill">
<div class="rt-menubar">
	<ul class="menutop level1 " id="title2small">
						<li class="item315 root" >
        			<a class="orphan item bullet" href="http://www.simmonsboardman.com" target="_blank" >
				<span>
			    				Simmons-Boardman Publishing												</span>
			</a>
		
        	</li>
							<li class="item316 root" >
        			<a class="orphan item bullet" href="http://www.railwayage.com" target="_blank" >
				<span>
			    				Railway Age Magazine												</span>
			</a>
		
        	</li>
							<li class="item317 root" >
        			<a class="orphan item bullet" href="http://www.railjournal.com" target="_blank" >
				<span>
			    				International Railway Journal												</span>
			</a>
		
        	</li>
							<li class="item497 root" >
        			<a class="orphan item bullet" href="http://www.railwayeducationalbureau.com/" target="_blank" >
				<span>
			    				The Railway Educational Bureau												</span>
			</a>
		
        	</li>
							<li class="item322 root" >
        			<a class="orphan item bullet" href="http://www.transalert.com/" target="_blank" >
				<span>
			    				Simmons-Boardman Books												</span>
			</a>
		
        	</li>
							<li class="item319 root" >
        			<a class="orphan item bullet" href="http://www.marinelog.com" target="_blank" >
				<span>
			    				Marine Log Magazine												</span>
			</a>
		
        	</li>
							<li class="item318 root" >
        			<a class="orphan item bullet" href="http://www.bankingexchange.com" target="_blank" >
				<span>
			    				Banking Exchange												</span>
			</a>
		
        	</li>
							<li class="item320 root" >
        			<a class="orphan item bullet" href="http://www.signshop.com" target="_blank" >
				<span>
			    				Sign Builder Illustrated												</span>
			</a>
		
        	</li>
							<li class="item321 root" >
        			<a class="orphan item bullet" href="http://www.barbizmag.com" target="_blank" >
				<span>
			    				Bar Business Magazine												</span>
			</a>
		
        	</li>
				</ul>
</div>
</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-2">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="margin-bottom: 10px;">&nbsp;</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-2 rt-omega">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="margin-bottom: 2px;">&nbsp;</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
									<div class="clear"></div>
															</div>
																					<div id="rt-copyright">
																	<div class="rt-grid-16 rt-alpha rt-omega">
    		<div class="clear"></div>
		<span class="copytext">Copyright © 2017 Simmons-Boardman Publishing Inc.</span>
		
		<div class="rt-block">
			<a href="#" id="gantry-totop"><span class="totop-desc">Scroll To Top</span></a>
		</div>
		
</div>
									<div class="clear"></div>
															</div>
													</div>
					<div id="rt-footerbar3"></div>




				</div>
														</div>
					</div>
		              <div id="rt-popuplogin">
                  	<div class="rt-block">
		<div class="module-content">
						<h2 class="title">Member Login</h2>
						<div class="module-inner">
               	<form action="/index.php/latest-rail-news-mobile.html" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" value="Username" onfocus="if (this.value=='Username') this.value=''" onblur="if(this.value=='') { this.value='Username'; return false; }" />
	</p>
	<p id="form-login-password">
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" value="Password" onfocus="if (this.value=='Password') this.value=''" onblur="if(this.value=='') { this.value='Password'; return false; }" />
	</p>
		<p id="form-login-remember">
		<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Remember Me" />
		<label class="remember">
			Remember Me		</label>
	</p>
		<div class="readon"><input type="submit" name="Submit" class="button" value="Login" /></div>
	</fieldset>
	<ul>
		<li>
			<a href="/index.php/Lost-password.html">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/index.php/Lost-user-name.html">
			Forgot your username?</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC90cmFjay1tYWludGVuYW5jZS9vZmYtdHJhY2stbWFpbnRlbmFuY2UvcGFueW5qLWlzc3Vlcy1wcmVsaW1pbmFyeS1lbmdpbmVlcmluZy1yZnAtZm9yLWxhZ3VhcmRpYS1haXJ0cmFpbi5odG1s" />
	<input type="hidden" name="dff5c67d919e3d379309377ebef599d9" value="1" /></form>
			</div>
		</div>
	</div>
	
              </div>

		
<!-- BEGIN: DISQUS COMMENT COUNT CODE -->	
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'railwayage'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
<!-- END: DISQUS COMMENT COUNT CODE -->	

	</body>
</html>
